地量公式

通达信百日地量选股公式是什么意思

百日地量选股公式:就是把一百天内最小成交量的那一天,用公式把它选出来。这一天的定义,可以是任意一天。这个公式在实战中具有一定的参考意义,若想提高成功率,还要用一些其他的指标进行辅助,综合选股才是最好的。
希望能够帮助你!

哪位好心人给我一个,10日地量。和一个50地量。通达信的选股公式,谢谢了

10日地量公式:
地量1:V=LLV(V,10);
50日地量公式:
地量2:V=LLV(V,50);

通达信求多少日之内的地量选股公式

多少日之内:=n;
n日内的地量:llv(v,n)=v;

求周地量选股公式(如5周内、量能最低)谢谢!

你这是做中短线的节奏,,你用的是什么软件
通达信的代码是:
5周内连续缩量
v<ref(v,1) and ref(v,1)<ref(v,2) and ref(v,2)<ref(v,3) and ref(v,3)<ref(v,4);
{如果有什么问题,可以沟通3385478641}
如果你只是要本同量是五周内的最低量,公式是
v<=llv(v,5);

通达信地量选股公式

M1:=5;
M2:=10;
M3:=20;
M4:=60;
VL:VOL,VOLSTICK;
VL5:=MA(VOL,M1);
VL10:=MA(VOL,M2);
VL20:=MA(VOL,M3);
VL60:MA(VOL,M4);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
芝麻量:ZM1,COLORGREEN,LINETHICK1;

哪位高手帮我把这个指标弄成起爆点选股指标,谢谢!

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
XG:=FILTER((VAR4AA>90),45);
XG>0;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。